<!doctype html><html lang="vi" prefix="og: http://ogp.me/ns#"><head itemscope itemtype="http://schema.org/WebSite"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <!--<meta name="theme-color" content="#1E8CBE"> --> <!-- Windows Phone --> <!--<meta name="msapplication-navbutton-color" content="#1E8CBE"> --> <!-- iOS Safari --> <!--<meta name="apple-mobile-web-app-status-bar-style" contenst="#1E8CBE"> --> <script type="application/ld+json">{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "https://thp.org.vn",
			"name": "THP Cổng thông tin bệnh trĩ",
			"author": "THP Cổng thông tin bệnh trĩ",
			"image": "https://thp.org.vn/wp-content/uploads/2020/08/logoThpTrang-1.png",
			"description": "",
			"potentialAction": {
			"@type": "SearchAction",
			"target": "https://thp.org.vn?s={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}</script> <meta name='dmca-site-verification' content='VEFmVCtTdDdxK1hiZWJXZE0xMkV4QT090' /><script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home --><title>Thuốc Proctolog có tác dụng gì? Tại sao bị thu hồi 2021</title><meta name="description" content="Thuốc Proctolog là sản phẩm dùng để điều trị bệnh trĩ cấp tính cũng như tình trạng nứt hậu môn trong thời gian ngắn, đây được đánh giá là một loại thuốc"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://thp.org.vn/thuoc-prctolog/" /><meta property="og:locale" content="vi_VN"><meta property="og:type" content="article"><meta property="og:title" content="Thuốc Proctolog có tác dụng gì? Tại sao bị thu hồi 2021"><meta property="og:description" content="Thuốc Proctolog là sản phẩm dùng để điều trị bệnh trĩ cấp tính cũng như tình trạng nứt hậu môn trong thời gian ngắn, đây được đánh giá là một loại thuốc"><meta property="og:url" content="https://thp.org.vn/thuoc-prctolog/"><meta property="og:site_name" content="THP Cổng thông tin bệnh trĩ"><meta property="article:section" content="Thuốc"><meta property="og:image" content="https://thp.org.vn/wp-content/uploads/2020/10/Proctolog.jpg"><meta property="og:image:secure_url" content="https://thp.org.vn/wp-content/uploads/2020/10/Proctolog.jpg"><meta property="og:image:width" content="768"><meta property="og:image:height" content="500"><meta property="og:image:alt" content="Các dạng thuốc Proctolog"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Thuốc Proctolog có tác dụng gì? Tại sao bị thu hồi 2021"><meta name="twitter:description" content="Thuốc Proctolog là sản phẩm dùng để điều trị bệnh trĩ cấp tính cũng như tình trạng nứt hậu môn trong thời gian ngắn, đây được đánh giá là một loại thuốc"><meta name="twitter:image" content="https://thp.org.vn/wp-content/uploads/2020/10/Proctolog.jpg"> <script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": [
                "MedicalOrganization",
                "Organization"
            ],
            "@id": "https://thp.org.vn/#organization",
            "name": "THP C\u1ed5ng th\u00f4ng tin b\u1ec7nh tr\u0129",
            "url": "https://thp.org.vn",
            "email": "webthp.org.vn@gmail.com",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "S\u1ed1 2, \u0111\u01b0\u1eddng Nguy\u1ec5n B\u00ecnh,ph\u01b0\u1eddng K\u00eanh D\u01b0\u01a1ng",
                "addressLocality": "L\u00ea Ch\u00e2n",
                "addressRegion": "H\u1ea3i Ph\u00f2ng",
                "postalCode": "180000",
                "addressCountry": "Vi\u1ec7t Nam"
            },
            "logo": {
                "@type": "ImageObject",
                "url": "https://thp.org.vn/wp-content/uploads/2019/12/Logo-THP.jpg"
            },
            "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+84859494910",
                    "contactType": "customer support"
                }
            ]
        },
        {
            "@type": "WebSite",
            "@id": "https://thp.org.vn/#website",
            "url": "https://thp.org.vn",
            "name": "THP C\u1ed5ng th\u00f4ng tin b\u1ec7nh tr\u0129",
            "publisher": {
                "@id": "https://thp.org.vn/#organization"
            },
            "inLanguage": "vi",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://thp.org.vn/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://thp.org.vn/thuoc-prctolog/#primaryImage",
            "url": "https://thp.org.vn/wp-content/uploads/2020/10/Proctolog.jpg",
            "width": 768,
            "height": 500
        },
        {
            "@type": "BreadcrumbList",
            "@id": "https://thp.org.vn/thuoc-prctolog/#breadcrumb",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://thp.org.vn",
                        "name": "Trang ch\u1ee7"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://thp.org.vn/thuoc/",
                        "name": "Thu\u1ed1c"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://thp.org.vn/thuoc-prctolog/",
                        "name": "Thu\u1ed1c Proctolog c\u00f3 t\u00e1c d\u1ee5ng g\u00ec? T\u1ea1i sao b\u1ecb thu h\u1ed3i 2021"
                    }
                }
            ]
        },
        {
            "@type": "WebPage",
            "@id": "https://thp.org.vn/thuoc-prctolog/#webpage",
            "url": "https://thp.org.vn/thuoc-prctolog/",
            "name": "Thu\u1ed1c Proctolog c\u00f3 t\u00e1c d\u1ee5ng g\u00ec? T\u1ea1i sao b\u1ecb thu h\u1ed3i 2021",
            "datePublished": "2020-10-16T10:21:56+07:00",
            "dateModified": "2020-10-16T10:21:56+07:00",
            "isPartOf": {
                "@id": "https://thp.org.vn/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://thp.org.vn/thuoc-prctolog/#primaryImage"
            },
            "inLanguage": "vi",
            "breadcrumb": {
                "@id": "https://thp.org.vn/thuoc-prctolog/#breadcrumb"
            }
        }
    ]
}</script> <!-- /Rank Math WordPress SEO plugin --><link rel='stylesheet' id='fvm-header-0-css'  href='https://thp.org.vn/wp-content/uploads/cache/fvm/1599537097/out/header-4af23efd01905f1137a3d656f2652abbed7377c1.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://thp.org.vn/wp-content/uploads/cache/fvm/1599537097/out/header-c2b391d61748d015d0d10096f226ca2fe95b5f26.min.js' id='fvm-header-0-js'></script><link rel="https://api.w.org/" href="https://thp.org.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://thp.org.vn/wp-json/wp/v2/posts/1040" /><link rel="alternate" type="application/json+oembed" href="https://thp.org.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthp.org.vn%2Fthuoc-prctolog%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thp.org.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthp.org.vn%2Fthuoc-prctolog%2F&#038;format=xml" /> <script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "CreativeWorkSeries",
    "name": "Thuốc Proctolog c&oacute; t&aacute;c dụng g&igrave;? Tại sao bị thu hồi 2021",
    "aggregateRating": {
        "@type": "AggregateRating",
        "ratingValue": "5",
        "bestRating": "5",
        "ratingCount": "1"
    }
}</script><link rel="pingback" href="https://thp.org.vn/xmlrpc.php"><link rel="icon" href="https://thp.org.vn/wp-content/uploads/2019/12/cropped-THP-Logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://thp.org.vn/wp-content/uploads/2019/12/cropped-THP-Logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://thp.org.vn/wp-content/uploads/2019/12/cropped-THP-Logo-180x180.png" /><meta name="msapplication-TileImage" content="https://thp.org.vn/wp-content/uploads/2019/12/cropped-THP-Logo-270x270.png" /><link rel="shortcut icon" href="https://thp.org.vn/wp-content/uploads/2020/08/logoTHP.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-1040 single-format-standard site_fullwidth elementor-default has-ftoc"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Chuyển đến nội dung</a><div class="menu-responsive-overlay"></div><div class="page-top-header"><div class="container"> <img class="img-responsive" src="https://thp.org.vn/wp-content/uploads/2020/08/bannerTHP.jpg" alt="THP Cổng thông tin bệnh trĩ"></div></div> <header id="masthead" class="site-header"><div class="header-main"><div class="container"><div class="header-nav"><div class="menu-icon hidden-lg hidden-md"><div class="menu-open"><div class="pull-right"><div class="icon-click"> <i class="fa fa-bars"></i></div></div></div></div><div class="search-btns-wrap"> <a id="header-search-button-mb" href="#" role="button"><i class="fa fa-search"></i> </a></div><ul class="navbar-nav mr-auto"></ul><div class="site-branding"> <a class="logo-link" href="https://thp.org.vn/" rel="home" title="THP Cổng thông tin bệnh trĩ"> <img class="img-responsive" src="https://thp.org.vn/wp-content/uploads/2020/08/logoThpTrang-1.png" alt="THP Cổng thông tin bệnh trĩ"> <strong style="display: none;">THP Cổng thông tin bệnh trĩ</strong> </a></div><!-- .site-branding --><ul class="navbar-nav ml-auto"><li class="nav-item button-search"> <a class="nav-link" href="#"> <i class="fa fa-search" aria-hidden="true"></i> <span>Tìm kiếm</span> </a></li><li class="nav-item button-contact"> <a class="nav-link" href="mailto:webthp.org.vn@gmail.com"> <i class="fa fa-paper-plane" aria-hidden="true"></i> <span>Liên hệ</span> </a></li></ul></div></div></div><div class="hrm-search-background"><div id="hrm-search-wrap-mob"><div class="hrm-search-close-wp"> <span class="hrm-search-close"></span></div><div class="hrm-drop-down-search" aria-labelledby="hrm-header-search-button"><form role="search" method="get" class="search-form" action="https://thp.org.vn/"> <label class="ip-form"> <span class="screen-reader-text">Search</span> <input type="search" class="search-field"
placeholder="Bạn cần tìm gì?"
value="" name="s"
title="Search for:" /> </label> <input type="submit" class="search-submit" value="Search" /></form><div id="hrm-aj-search-mob"></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="main-navigation-inner clearfix hidden-sm hidden-xs"><div class="menu-menu-chinh-container"><ul id="primary-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://thp.org.vn">Trang chủ</a></li><li id="menu-item-828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-828"><a href="https://thp.org.vn/benh-tri-noi/">Bệnh trĩ nội</a></li><li id="menu-item-829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-829"><a href="https://thp.org.vn/benh-tri-ngoai/">Bệnh trĩ ngoại</a></li><li id="menu-item-858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858"><a href="https://thp.org.vn/tri/">Bệnh về trĩ</a></li><li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://thp.org.vn/suc-khoe-hong/">Sức khỏe họng</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a rel="nofollow" href="https://thp.org.vn/tin-tuc/">Tin tức</a></li></ul></div></div></div></div> </nav><!-- #site-navigation --> </header><!-- #masthead --><div class="menu-responsive hidden-lg"><div class="menu-close"> <i class="fa fa-bars"></i> <span>Menu</span> <span class="icon-close"></span></div><div class="menu-menu-chinh-container"><ul id="menu-menu-chinh" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://thp.org.vn">Trang chủ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-828"><a href="https://thp.org.vn/benh-tri-noi/">Bệnh trĩ nội</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-829"><a href="https://thp.org.vn/benh-tri-ngoai/">Bệnh trĩ ngoại</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858"><a href="https://thp.org.vn/tri/">Bệnh về trĩ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://thp.org.vn/suc-khoe-hong/">Sức khỏe họng</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a rel="nofollow" href="https://thp.org.vn/tin-tuc/">Tin tức</a></li></ul></div></div><div class="global-cat"><div class="container"><div class="menu-menu-chinh-container"><ul id="menu-menu-chinh-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://thp.org.vn">Trang chủ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-828"><a href="https://thp.org.vn/benh-tri-noi/">Bệnh trĩ nội</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-829"><a href="https://thp.org.vn/benh-tri-ngoai/">Bệnh trĩ ngoại</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858"><a href="https://thp.org.vn/tri/">Bệnh về trĩ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://thp.org.vn/suc-khoe-hong/">Sức khỏe họng</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a rel="nofollow" href="https://thp.org.vn/tin-tuc/">Tin tức</a></li></ul></div></div></div><div class="search-form-container"><div class="container"><form role="search" method="get" class="search-form" action="https://thp.org.vn/"> <label class="ip-form"> <span class="screen-reader-text">Search</span> <input type="search" class="search-field"
placeholder="Bạn cần tìm gì?"
value="" name="s"
title="Search for:" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div><div class="recent-post-side"> <span class="close-side btn btn-close"> <i class="fa fa-times" aria-hidden="true"></i> </span><div class="inner"><p class="heading">Tin mới</p><div class="list-post"><div class="post post-link"> <span class="post-meta">14:54 | 16/10</span><p class="post-title"> <a href="https://thp.org.vn/cay-day-dau-xuong/" title="Cây dây đau xương chữa bệnh gì ? Hình ảnh và tác dụng 2021">Cây dây đau xương chữa bệnh gì ? Hình ảnh và tác dụng 2021</a></p></div><div class="post post-link"> <span class="post-meta">10:21 | 16/10</span><p class="post-title"> <a href="https://thp.org.vn/thuoc-prctolog/" title="Thuốc Proctolog có tác dụng gì? Tại sao bị thu hồi 2021">Thuốc Proctolog có tác dụng gì? Tại sao bị thu hồi 2021</a></p></div><div class="post post-link"> <span class="post-meta">10:12 | 23/09</span><p class="post-title"> <a href="https://thp.org.vn/an-nhien-toa/" title="An Nhiên Tọa giá bao nhiêu, chữa trĩ có tốt không, cách sử dụng">An Nhiên Tọa giá bao nhiêu, chữa trĩ có tốt không, cách sử dụng</a></p></div><div class="post post-link"> <span class="post-meta">09:53 | 23/09</span><p class="post-title"> <a href="https://thp.org.vn/thang-tri-nam-duoc/" title="Thăng Trĩ Nam Dược có hiệu quả không? Giá bao nhiêu tiền">Thăng Trĩ Nam Dược có hiệu quả không? Giá bao nhiêu tiền</a></p></div><div class="post post-link"> <span class="post-meta">08:16 | 22/09</span><p class="post-title"> <a href="https://thp.org.vn/benh-tri-co-uong-bia-duoc-khong/" title="Bệnh trĩ có uống bia được không, uống rượu được không?">Bệnh trĩ có uống bia được không, uống rượu được không?</a></p></div><div class="post post-link"> <span class="post-meta">08:56 | 21/09</span><p class="post-title"> <a href="https://thp.org.vn/benh-tri-co-an-duoc-thit-ga-khong/" title="Bệnh trĩ có ăn được thịt gà, thịt bò, thịt chó, hải sản không">Bệnh trĩ có ăn được thịt gà, thịt bò, thịt chó, hải sản không</a></p></div><div class="post post-link"> <span class="post-meta">08:37 | 21/09</span><p class="post-title"> <a href="https://thp.org.vn/benh-tri-co-nen-chay-bo/" title="Bệnh trĩ có nên chạy bộ không, khi chạy cần chú ý gì?">Bệnh trĩ có nên chạy bộ không, khi chạy cần chú ý gì?</a></p></div><div class="post post-link"> <span class="post-meta">14:14 | 20/09</span><p class="post-title"> <a href="https://thp.org.vn/bi-tri-co-nen-an-sua-chua/" title="Bị trĩ có nên ăn sữa chua không? Những thực phẩm tốt cho người bệnh trĩ">Bị trĩ có nên ăn sữa chua không? Những thực phẩm tốt cho người bệnh trĩ</a></p></div><div class="post post-link"> <span class="post-meta">07:56 | 20/09</span><p class="post-title"> <a href="https://thp.org.vn/sau-mo-tri-bi-di-ngoai-ra-mau/" title="Sau mổ trĩ bị đi ngoài ra máu có sao không, phải làm sau để hết">Sau mổ trĩ bị đi ngoài ra máu có sao không, phải làm sau để hết</a></p></div><div class="post post-link"> <span class="post-meta">13:55 | 19/09</span><p class="post-title"> <a href="https://thp.org.vn/cat-tri-bao-lau-thi-di-lam-duoc/" title="Cắt trĩ bao lâu thì đi làm được, sau mổ trĩ nên làm gì nhanh lành">Cắt trĩ bao lâu thì đi làm được, sau mổ trĩ nên làm gì nhanh lành</a></p></div></div></div></div><div id="content" class="site-content right-sidebar"><div class="container"><div class="row"><div id="primary" class="content-area col-md-8"> <main id="main" class="site-main"><div class="hrm-breadcrums"><ol itemscope itemtype="https://schema.org/BreadcrumbList" id="crumbs"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a  itemprop="item"  class="crumbs-home" href="https://thp.org.vn"><span itemprop="name">Trang chủ</span></a><meta itemprop="position" content="1" /></li> <i class="fa fa-angle-double-right"></i><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name"><a  itemprop="item" rel="v:url" property="v:title" href="https://thp.org.vn/thuoc/">Thuốc</a></span><meta itemprop="position" content="4" /></li> <i class="fa fa-angle-double-right"></i></ol></div> <article id="post-1040" class="post-1040 post type-post status-publish format-standard has-post-thumbnail hentry category-thuoc post-ftoc"> <header class="entry-header"><h1 class="entry-title">Thuốc Proctolog có tác dụng gì? Tại sao bị thu hồi 2021</h1><div class="single-post-meta row clear clearfix"><div class="col-md-6 mr-auto"> <a href="https://thp.org.vn/tac-gia/admin/" class="author-meta"><div class="avartar"> <img alt='' src='https://secure.gravatar.com/avatar/b80c1558c3d5eb6284fccabd91bed465?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b80c1558c3d5eb6284fccabd91bed465?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></div> <span class="author-link">THP</span> </a> <span class="update-time">10:21 - 16/10/2020</span></div><div class="col-md-6"> <span class="time-update"> </span></div></div><!-- .entry-meta --> </header><!-- .entry-header --><div class="entry-content"><div id="ftwp-container-outer" class="ftwp-in-post ftwp-float-none"><div id="ftwp-container" class="ftwp-wrap ftwp-hidden-state ftwp-minimize ftwp-middle-right"><button type="button" id="ftwp-trigger" class="ftwp-shape-round ftwp-border-medium" title="click To Maximize The Table Of Contents"><span class="ftwp-trigger-icon ftwp-icon-number"></span></button><nav id="ftwp-contents" class="ftwp-shape-square ftwp-border-medium" data-colexp="collapse"><header id="ftwp-header"><span id="ftwp-header-control" class="ftwp-icon-number"></span><button type="button" id="ftwp-header-minimize"></button><h3 id="ftwp-header-title">Nội dung :</h3></header><ol id="ftwp-list" class="ftwp-liststyle-decimal ftwp-effect-bounce-to-right ftwp-list-nest ftwp-strong-first ftwp-colexp ftwp-colexp-icon" style="display: none"><li class="ftwp-item"><a class="ftwp-anchor" href="#cac-dang-thuoc-proctolog"><span class="ftwp-text">Các dạng thuốc Proctolog</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#thuoc-proctolog-co-tac-dung-gi"><span class="ftwp-text">Thuốc Proctolog có tác dụng gì?</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#thanh-phan"><span class="ftwp-text">Thành phần</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#chong-chi-dinh"><span class="ftwp-text">Chống chỉ định</span></a></li><li class="ftwp-item ftwp-has-sub ftwp-expand"><button type="button" class="ftwp-icon-expand"></button><a class="ftwp-anchor" href="#huong-dan-su-dung"><span class="ftwp-text">Hướng dẫn sử dụng</span></a><ol class="ftwp-sub"><li class="ftwp-item"><a class="ftwp-anchor" href="#kem-boi-tri-proctolog"><span class="ftwp-text">Kem bôi trĩ Proctolog:</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#vien-dan-dat-tri-proctolog"><span class="ftwp-text">Viên đạn đặt trĩ Proctolog</span></a></li></ol></li><li class="ftwp-item"><a class="ftwp-anchor" href="#tac-dung-phu"><span class="ftwp-text">Tác dụng phụ</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#tai-sao-thuoc-proctolog-bi-thu-hoi"><span class="ftwp-text">Tại sao thuốc Proctolog bị thu hồi?</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#thuoc-proctolog-gia-bao-nhieu"><span class="ftwp-text">Thuốc Proctolog giá bao nhiêu?</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#thuoc-proctolog-ban-o-dau"><span class="ftwp-text">Thuốc Proctolog bán ở đâu?</span></a></li></ol></nav></div></div><div id="ftwp-postcontent"><p><b>Thuốc Proctolog là sản phẩm dùng để điều trị bệnh trĩ cấp tính cũng như tình trạng nứt hậu môn trong thời gian ngắn, đây được đánh giá là một loại thuốc phổ biến trong chữa trị bệnh trĩ. Một vài năm trước có rộ lên thông tin sản phẩm này bị thu hồi? Cùng tìm hiểu thông tin chi tiết trong bài viết dưới đây!</b></p><h2 id="cac-dang-thuoc-proctolog" class="ftwp-heading"><b>Các dạng thuốc Proctolog</b></h2><p><span style="font-weight: 400;">Proctolog thuộc nhóm thuốc tiêu hoá và được sử dụng trong điều trị bệnh trĩ. Công ty Farmea (Pháp) là nhà sản xuất loại thuốc này, sau đó được một công ty Thái Lan đăng ký, có tên là Pirzer.</span></p><p><img loading="lazy" class="aligncenter wp-image-1041 size-full" title="Các dạng thuốc Proctolog" src="https://thp.org.vn/wp-content/uploads/2020/10/Proctolog.jpg" alt="Các dạng thuốc Proctolog" width="768" height="500" srcset="https://thp.org.vn/wp-content/uploads/2020/10/Proctolog.jpg 768w, https://thp.org.vn/wp-content/uploads/2020/10/Proctolog-230x150.jpg 230w" sizes="(max-width: 768px) 100vw, 768px" /></p><p><span style="font-weight: 400;">Thuốc Proctolog có thành phần chính là Trimebutine, Ruscogenins đem đến công dụng lớn trong điều trị cũng như phòng ngừa các bệnh lý tiêu hoá như nứt hậu môn, chảy máu <a title="búi trĩ" href="https://thp.org.vn/bui-tri/" target="_blank" rel="noopener noreferrer"><strong>búi trĩ</strong> </a>hay bệnh trĩ&#8230; Sản phẩm được bào chế với 2 dạng: Dạng viên đặt và dạng thuốc bôi:</span></p><ul><li style="font-weight: 400;"><span style="font-weight: 400;">Viên đạn đặt đóng gói một hộp gồm hai vỉ, mỗi vỉ năm viên.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Thuốc bôi mỡ ở dạng tuýp có trọng lượng 20gr.</span></li></ul><h2 id="thuoc-proctolog-co-tac-dung-gi" class="ftwp-heading"><b>Thuốc Proctolog có tác dụng gì?</b></h2><p><span style="font-weight: 400;">Mặc dù thuốc Proctolog có chia thành 2 loại, nhưng thành phấn cấu tạo là giống nhau, chúng được dùng với mục đích chính là điều trị bệnh trĩ cùng một số tác dụng nổi bật sau:</span></p><ul><li style="font-weight: 400;"><span style="font-weight: 400;">Giảm ngứa và giảm đau rát ở hậu môn.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Làm dịu những cơn đau ở hậu môn, giảm đi các dấu hiệu thường thấy ở bệnh trĩ cấp tính.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Chống co thắt hiệu quả ở các cơ bên cạnh hậu môn, dần dần làm lành những tổn thương do vết nứt hậu môn gây ra.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Cải thiện độ trương của tĩnh mạch và tăng cường sức cản cho các mạch nhỏ.</span></li></ul><h2 id="thanh-phan" class="ftwp-heading"><b>Thành phần</b></h2><p><span style="font-weight: 400;">Sự khác biệt lớn nhất của 2 loại thuốc Proctolog chính ở hàm lượng thành phần trong sản phẩm:</span></p><ul><li style="font-weight: 400;"><span style="font-weight: 400;">Kem bôi trĩ tuýp 20g: 5.8g Trimebutine – 0.5g Ruscogenines.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Viên đạn đặt trĩ: 10mg Ruscogenines – 120mg Trimebutine.</span></li></ul><h2 id="chong-chi-dinh" class="ftwp-heading"><b>Chống chỉ định</b></h2><p><span style="font-weight: 400;">Thuốc Proctolog không được sử dụng cho những đối tượng sau với cả 2 dạng:</span></p><ul><li style="font-weight: 400;"><span style="font-weight: 400;">Trẻ sơ sinh và trẻ em</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Phụ nữ có bầu hoặc đang trong thời kỳ cho con bú</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Người bệnh bị dị ứng/mẫn cảm với bất cứ thành phần nào trong thuốc</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Người bệnh có tiền sử dị ứng với các thành phần của thuốc</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Người cao tuổi</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Những người bệnh có vấn đề về sức khỏe</span></li></ul><h2 id="huong-dan-su-dung" class="ftwp-heading"><b>Hướng dẫn sử dụng</b></h2><p><span style="font-weight: 400;">Ở mỗi dạng thuốc, chúng ta sẽ có một cách sử dụng riêng:</span></p><h3 id="kem-boi-tri-proctolog" class="ftwp-heading"><i><span style="font-weight: 400;">Kem bôi trĩ Proctolog:</span></i></h3><p><span style="font-weight: 400;">Người bệnh làm sạch khu vực hậu môn rồi chuẩn bị một lượng thuốc đủ để thoa lên vùng bị bệnh. Sau khi thoa xong, người bệnh cần nằm nghỉ ngơi trong vòng 15 – 20 phút để thuốc thẩm thấu vào sâu bên trong. Người bệnh chỉ nên bôi một lớp mỏng để tránh tình trạng kích ứng niêm mạc ở hậu môn. Mỗi ngày, người bệnh nên sử dụng từ 1 – 2 lần vào sáng và tối. Đây là phương pháp cho người lớn, đối với trẻ em nếu được sử dụng cần tham khảo ý kiến của bác sĩ chuyên môn.</span></p><h3 id="vien-dan-dat-tri-proctolog" class="ftwp-heading"><i><span style="font-weight: 400;">Viên đạn đặt trĩ Proctolog</span></i></h3><p><span style="font-weight: 400;">Người bệnh bảo quản viên đạn trong tủ lạnh 15 phút trước khi sử dụng để đầu đạn cứng lại. Trước khi dùng viên đặt, người bệnh cần vệ sinh sạch sẽ hậu môn rồi lấy khăn bông thấm khô. Khi chuẩn bị đặt thuốc, người bệnh sẽ thực hiện tư thế nằm nghiêng co một chân hoặc ngồi xổm sẽ giúp đặt thuốc nhanh chóng hơn. Sau đó, người bệnh bắt đầu đặt thuốc vào hậu môn một cách nhẹ nhàng, vệ sinh lại tay sạch và nằm yên nghỉ ngơi. Liều dùng thích hợp cho người bệnh trĩ là đặt 1 viên/lần, mỗi ngày 2 lần, điều trị trong khoảng 5 – 7 ngày sẽ có những tín hiệu tích cực.</span></p><h2 id="tac-dung-phu" class="ftwp-heading"><b>Tác dụng phụ</b></h2><p><span style="font-weight: 400;">Thành phần chính của thuốc Proctolog là Trimebutine và Ruscogenin có thể gây ra một số tác dụng phụ không mong muốn như: chóng mặt, ngất xỉu, da phát ban hoặc rối loạn da. Tuy vậy, người bệnh cũng không nên quá lo lắng khi các bác sĩ chỉ ra rằng không phải ai sử dụng thuốc này cũng gặp những biểu hiện trên.</span></p><p><span style="font-weight: 400;">Tác dụng phụ dựa trên sự phản ứng của cơ địa với thành phần thuốc. Do vậy, nếu xuất hiện những dấu hiệu bất thường, người bệnh nên đi thăm khám sớm để có phương án xử lý kịp thời.</span></p><h2 id="tai-sao-thuoc-proctolog-bi-thu-hoi" class="ftwp-heading"><b>Tại sao thuốc Proctolog bị thu hồi?</b></h2><p><span style="font-weight: 400;">Vài năm trở lại đây xuất hiện nhiều thông tin về việc thuốc Proctolog bị thu hồi, điều này thực sự có đúng không?</span></p><p><span style="font-weight: 400;">Trên trang báo điện tử Dân Trí số ra ngày 27/08/2017 đưa tin: “Ngày 26/08, Cục Quản lý Dược trực thuộc Bộ Y Tế đã đưa quyết định đình chỉ lưu hành và tiến hành thu hồi một số sản phẩm thuốc ngoại nhập”. Trong đó có 3 loại thuốc nhà Proctolog:</span></p><ul><li style="font-weight: 400;"><span style="font-weight: 400;">Kem thuốc Proctolog bôi trực tràng (số hiệu đăng ký VN2-71-16)</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Kem bôi trĩ Proctolog 20gr (số hiệu đăng ký VN-8247-09)</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Viên đạn đặt trĩ Proctolog (số hiệu đăng ký VN-6763-08)</span></li></ul><p><span style="font-weight: 400;">Đây đều là những sản phẩm của Công ty Farmea (Pháp) và đăng ký ở Công ty Pfizer của Thái Lan. Những loại thuốc này đã bị thu hồi chính thức vào ngày 18/08/2017. Ngoài ra, kem bôi trĩ Proctolog (VN-8247-09) và viên đạn đặt trĩ Proctolog (VN-6763-08) cũng đã hết hiệu lực. Do vậy, người bệnh cần cẩn trọng khi dùng các loại thuốc này, tránh mua phải các sản phẩm đã bị thu hồi.</span></p><h2 id="thuoc-proctolog-gia-bao-nhieu" class="ftwp-heading"><b>Thuốc Proctolog giá bao nhiêu?</b></h2><p><span style="font-weight: 400;">Trên thị trường hiện nay, thuốc Proctolog được bán phổ biến ở mức giá:</span></p><ul><li style="font-weight: 400;"><span style="font-weight: 400;">Thuốc mỡ bôi Proctolog có giá trung bình 60.000vnđ cho 1 tuýp 20gr.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Viên đạn đặt Proctolog có giá dao động khoảng 55.000vnđ 1 hộp (mỗi hộp 2 vỉ, tổng cộng 10 viên).</span></li></ul><p><span style="font-weight: 400;">Mức giá có thể chênh lệch ít nhiều do một số yếu tố như nguồn nhập, số lượng nhập, khoảng cách địa lý,…</span></p><h2 id="thuoc-proctolog-ban-o-dau" class="ftwp-heading"><b>Thuốc Proctolog bán ở đâu?</b></h2><p><span style="font-weight: 400;">Thuốc Proctolog được bán ở nhiều các hiệu thuốc lớn trên cả nước, hoặc người bệnh cũng dễ tìm mua ở các bệnh viện hay siêu thị lớn. Tuy nhiên có 1 lưu ý: Người bệnh cần chọn mua ở những cơ sở uy tín, đảm bảo chất lượng, tránh mua phải hàng giả, hàng nhái gây ảnh hưởng tới trình trạng bệnh cũng như sức khoẻ của bản thân.</span></p><p><b><i>Bài viết trên đã tổng hợp đầy đủ thông tin về thuốc Proctolog với cả 2 dạng. Hy vọng đây sẽ là kiến thức tham khảo hữu ích cho bạn đọc. Mặc dù bệnh trĩ gây nhiều ảnh hưởng tới sinh hoạt của mọi người nhưng nó sẽ không quá nguy hiểm nếu như được chữa trị kịp thời. Chúc các bạn luôn mạnh mẽ vượt qua mọi bệnh tật!</i></b></p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://thp.org.vn/moc-tri-vuong/" target="_blank" class="u0e5ad8507e12a3805fd2b3b925b244e3"><!-- INLINE RELATED POSTS 1/3 //--><style>.u0e5ad8507e12a3805fd2b3b925b244e3 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u0e5ad8507e12a3805fd2b3b925b244e3:active, .u0e5ad8507e12a3805fd2b3b925b244e3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u0e5ad8507e12a3805fd2b3b925b244e3 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u0e5ad8507e12a3805fd2b3b925b244e3 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u0e5ad8507e12a3805fd2b3b925b244e3 .postTitle { color:#9B59B6; text-decoration: underline!important; font-size: 16px; } .u0e5ad8507e12a3805fd2b3b925b244e3:hover .postTitle { text-decoration: underline!important; }</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText"></span>&nbsp; <span class="postTitle">Mộc Trĩ Vương giá bao nhiêu, có tốt không, cách sử dụng 2020</span></div></a></div><p><strong>Theo : <a href="https://thp.org.vn/" target="_blank" rel="noopener noreferrer">THP &#8211; Cổng thông tin bệnh trĩ</a></strong></p><div style="display: none;"
class="kk-star-ratings kksr-valign-bottom kksr-align-right "
data-id="1040"
data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div></div><div class="kksr-stars-active" style="width: 95px;"><div class="kksr-star"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div></div></div><div class="kksr-legend"> <strong class="kksr-score">5</strong> <span class="kksr-muted">/</span> <strong>5</strong> <span class="kksr-muted">(</span> <strong class="kksr-count">1</strong> <span class="kksr-muted"> bình chọn </span> <span class="kksr-muted">)</span></div></div></div> <span style="display:none;" class="vcard author"><span class="fn"><a href="https://thp.org.vn/tac-gia/admin/" title="Đăng bởi THP" rel="author">THP</a></span></span> <time style="display:none;"  class="updated" datetime="16 Tháng Mười, 2020">16 Tháng Mười, 2020</time></div><!-- .entry-content --></article><!-- #post-1040 --><div class="set accordion"> <a href="javascript: void(0)" class="card-header"> Nguồn tham khảo: </a><div class="content"> Đang cập nhật!</div></div><div class="single-post-meta row"><div class="col-md-6 mr-auto"><div class="review"><p class="review-title mb-2">Đánh giá bài viết</p><div style="display: none;"
class="kk-star-ratings   "
data-id="1040"
data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div></div><div class="kksr-stars-active" style="width: 95px;"><div class="kksr-star"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 15px; height: 15px;"></div></div></div></div><div class="kksr-legend"> <strong class="kksr-score">5</strong> <span class="kksr-muted">/</span> <strong>5</strong> <span class="kksr-muted">(</span> <strong class="kksr-count">1</strong> <span class="kksr-muted"> bình chọn </span> <span class="kksr-muted">)</span></div></div></div></div><div class="col-md-6 ml-auto"> <span class="mr-2"> Chia sẻ </span><div class="share-post-wp box-share"> <a class="icon-share icon-sh-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://thp.org.vn/thuoc-prctolog/"  target="_blank" rel="nofollow"><i class="fa fa-facebook" ></i></a> <a class="icon-share icon-sh-tw" href="https://twitter.com/home?status=https://thp.org.vn/thuoc-prctolog/" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a class="icon-share icon-sh-pinter" href="https://pinterest.com/pin/create/button/?url=https://thp.org.vn/thuoc-prctolog/&media=sad&description=Thuốc Proctolog có tác dụng gì? Tại sao bị thu hồi 2021" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Trả lời <small><a rel="nofollow" id="cancel-comment-reply-link" href="/thuoc-prctolog/#respond" style="display:none;">Hủy</a></small></h3><form action="https://thp.org.vn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Email của bạn sẽ không được hiển thị công khai.</span> Các trường bắt buộc được đánh dấu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Bình luận</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Tên <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Trang web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Lưu tên của tôi, email, và trang web trong trình duyệt này cho lần bình luận kế tiếp của tôi.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Phản hồi" /> <input type='hidden' name='comment_post_ID' value='1040' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- #comments --><div class="related-post"><div class="related-title-block"><div class="related-title">Cùng chuyên mục</div></div><div class="show-related"><ul class="related clearfix clear"><li class="item-related"><div class="item-inner clearfix"> <a href="https://thp.org.vn/thang-tri-nam-duoc/" title="Thăng Trĩ Nam Dược có hiệu quả không? Giá bao nhiêu tiền"><div class="thumb"> <img width="230" height="150" src="https://thp.org.vn/wp-content/uploads/2020/09/thang-tri-nam-duoc-230x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Thăng Trĩ Nam Dược" loading="lazy" title="Thăng Trĩ Nam Dược có hiệu quả không? Giá bao nhiêu tiền 1"></div><div class="description"><h4>Thăng Trĩ Nam Dược có hiệu quả không? Giá bao nhiêu tiền</h4></div> </a></div></li><li class="item-related"><div class="item-inner clearfix"> <a href="https://thp.org.vn/moc-tri-vuong/" title="Mộc Trĩ Vương giá bao nhiêu, có tốt không, cách sử dụng 2020"><div class="thumb"> <img width="230" height="150" src="https://thp.org.vn/wp-content/uploads/2020/09/moc-tri-vuong-230x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mộc Trĩ Vương là gì" loading="lazy" title="Mộc Trĩ Vương giá bao nhiêu, có tốt không, cách sử dụng 2020 2"></div><div class="description"><h4>Mộc Trĩ Vương giá bao nhiêu, có tốt không, cách sử dụng 2020</h4></div> </a></div></li><li class="item-related"><div class="item-inner clearfix"> <a href="https://thp.org.vn/thang-tri-duong-huyet-thang/" title="Thăng Trĩ Dưỡng Huyết Thang có tốt không? Giá bao nhiêu, mua ở đâu?"><div class="thumb"> <img width="230" height="150" src="https://thp.org.vn/wp-content/uploads/2020/09/thang-tri-duong-huyet-thang-230x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bài thuốc Thăng Trĩ Dưỡng Huyết Thang" loading="lazy" title="Thăng Trĩ Dưỡng Huyết Thang có tốt không? Giá bao nhiêu, mua ở đâu? 3"></div><div class="description"><h4>Thăng Trĩ Dưỡng Huyết Thang có tốt không? Giá bao nhiêu, mua ở đâu?</h4></div> </a></div></li><li class="item-related"><div class="item-inner clearfix"> <a href="https://thp.org.vn/thuoc-hemoclin/" title="Thuốc Hemoclin giá bao nhiêu, tác dụng và cách sử dụng"><div class="thumb"> <img width="230" height="150" src="https://thp.org.vn/wp-content/uploads/2020/09/hemoclin-230x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Thành phần thuốc Hemoclin" loading="lazy" title="Thuốc Hemoclin giá bao nhiêu, tác dụng và cách sử dụng 4"></div><div class="description"><h4>Thuốc Hemoclin giá bao nhiêu, tác dụng và cách sử dụng</h4></div> </a></div></li><li class="item-related"><div class="item-inner clearfix"> <a href="https://thp.org.vn/an-tri-ngoc-linh/" title="An Trĩ Ngọc Linh có tốt không, giá bao nhiêu tiền một hộp"><div class="thumb"> <img width="230" height="150" src="https://thp.org.vn/wp-content/uploads/2020/09/an_tri_ngoc_linh_3-230x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="An Trĩ Ngọc Linh có tốt không?" loading="lazy" title="An Trĩ Ngọc Linh có tốt không, giá bao nhiêu tiền một hộp 5"></div><div class="description"><h4>An Trĩ Ngọc Linh có tốt không, giá bao nhiêu tiền một hộp</h4></div> </a></div></li><li class="item-related"><div class="item-inner clearfix"> <a href="https://thp.org.vn/thang-tri-moc-hoa/" title="Thăng Trĩ Mộc Hoa có tốt không, giá bao nhiêu, bán ở đâu"><div class="thumb"> <img width="230" height="150" src="https://thp.org.vn/wp-content/uploads/2020/09/thang_tri_moc_hoa-230x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cách sử dụng Thăng Trĩ Mộc Hoa" loading="lazy" title="Thăng Trĩ Mộc Hoa có tốt không, giá bao nhiêu, bán ở đâu 6"></div><div class="description"><h4>Thăng Trĩ Mộc Hoa có tốt không, giá bao nhiêu, bán ở đâu</h4></div> </a></div></li><li class="item-related"><div class="item-inner clearfix"> <a href="https://thp.org.vn/tri-tam-an/" title="Trĩ Tâm An có tốt không, giá bao nhiêu, bán ở đâu uy tín"><div class="thumb"> <img width="230" height="150" src="https://thp.org.vn/wp-content/uploads/2020/09/tri-tam-an-1-230x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Thuốc Trĩ Tâm An có tác dụng gì?" loading="lazy" title="Trĩ Tâm An có tốt không, giá bao nhiêu, bán ở đâu uy tín 7"></div><div class="description"><h4>Trĩ Tâm An có tốt không, giá bao nhiêu, bán ở đâu uy tín</h4></div> </a></div></li><li class="item-related"><div class="item-inner clearfix"> <a href="https://thp.org.vn/ich-than-vuong/" title="Ích Thận Vương có tác dụng gì? Giá bán bao nhiêu và nên mua ở đâu?"><div class="thumb"> <img width="230" height="150" src="https://thp.org.vn/wp-content/uploads/2020/09/ich-than-vuong-230x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ích Thận Vương" loading="lazy" title="Ích Thận Vương có tác dụng gì? Giá bán bao nhiêu và nên mua ở đâu? 8"></div><div class="description"><h4>Ích Thận Vương có tác dụng gì? Giá bán bao nhiêu và nên mua ở đâu?</h4></div> </a></div></li></ul></div></div><!-- .related-post --> </main><!-- #main --></div><!-- #primary --><aside id="secondary" class="widget-area col-md-4"><div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><div class="widget-top"><div class="widget-title">Search</div></div><form role="search" method="get" class="search-form" action="https://thp.org.vn/"> <label class="ip-form"> <span class="screen-reader-text">Search</span> <input type="search" class="search-field"
placeholder="Bạn cần tìm gì?"
value="" name="s"
title="Search for:" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div><div id="hrm-recent-posts-widget-2" class="widget-even widget-last widget-2 widget hrm-recent-posts-widget"><div class="widget-top"><div class="widget-title">Bài viết mới</div></div><ul class="list-post-ct"><li class="hrm-recent-post "> <a class="link-post" href="https://thp.org.vn/cay-day-dau-xuong/" title="Permalink to Cây dây đau xương chữa bệnh gì ? Hình ảnh và tác dụng 2021" rel="bookmark"> <img width="80" height="80" src="https://thp.org.vn/wp-content/uploads/2020/10/hinh-anh-cay-day-dau-xuong-80x80.jpg" class="attachment-recent-thumbnail size-recent-thumbnail wp-post-image" alt="Cây dây đau xương là gì?" loading="lazy" srcset="https://thp.org.vn/wp-content/uploads/2020/10/hinh-anh-cay-day-dau-xuong-80x80.jpg 80w, https://thp.org.vn/wp-content/uploads/2020/10/hinh-anh-cay-day-dau-xuong-300x300.jpg 300w, https://thp.org.vn/wp-content/uploads/2020/10/hinh-anh-cay-day-dau-xuong-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Cây dây đau xương chữa bệnh gì ? Hình ảnh và tác dụng 2021 9"><div class="hrm-text"> <span class="hrm-title">Cây dây đau xương chữa bệnh gì ? Hình ảnh và tác dụng 2021</span><div class="date-detail"> <span class="meta-post-wg"><i class="fa fa-calendar"></i><time class="hrm-date" datetime="2020-10-16T14:54:29+07:00">16/10/2020</time></span></div></div> </a></li><li class="hrm-recent-post "> <a class="link-post" href="https://thp.org.vn/thuoc-prctolog/" title="Permalink to Thuốc Proctolog có tác dụng gì? Tại sao bị thu hồi 2021" rel="bookmark"> <img width="80" height="80" src="https://thp.org.vn/wp-content/uploads/2020/10/Proctolog-80x80.jpg" class="attachment-recent-thumbnail size-recent-thumbnail wp-post-image" alt="Các dạng thuốc Proctolog" loading="lazy" srcset="https://thp.org.vn/wp-content/uploads/2020/10/Proctolog-80x80.jpg 80w, https://thp.org.vn/wp-content/uploads/2020/10/Proctolog-300x300.jpg 300w, https://thp.org.vn/wp-content/uploads/2020/10/Proctolog-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Thuốc Proctolog có tác dụng gì? Tại sao bị thu hồi 2021 10"><div class="hrm-text"> <span class="hrm-title">Thuốc Proctolog có tác dụng gì? Tại sao bị thu hồi 2021</span><div class="date-detail"> <span class="meta-post-wg"><i class="fa fa-calendar"></i><time class="hrm-date" datetime="2020-10-16T10:21:56+07:00">16/10/2020</time></span></div></div> </a></li><li class="hrm-recent-post "> <a class="link-post" href="https://thp.org.vn/an-nhien-toa/" title="Permalink to An Nhiên Tọa giá bao nhiêu, chữa trĩ có tốt không, cách sử dụng" rel="bookmark"> <img width="80" height="80" src="https://thp.org.vn/wp-content/uploads/2020/09/an-nhien-toa-80x80.jpg" class="attachment-recent-thumbnail size-recent-thumbnail wp-post-image" alt="An Nhiên Tọa" loading="lazy" srcset="https://thp.org.vn/wp-content/uploads/2020/09/an-nhien-toa-80x80.jpg 80w, https://thp.org.vn/wp-content/uploads/2020/09/an-nhien-toa-300x300.jpg 300w, https://thp.org.vn/wp-content/uploads/2020/09/an-nhien-toa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="An Nhiên Tọa giá bao nhiêu, chữa trĩ có tốt không, cách sử dụng 11"><div class="hrm-text"> <span class="hrm-title">An Nhiên Tọa giá bao nhiêu, chữa trĩ có tốt không, cách sử dụng</span><div class="date-detail"> <span class="meta-post-wg"><i class="fa fa-calendar"></i><time class="hrm-date" datetime="2020-09-23T10:12:24+07:00">23/09/2020</time></span></div></div> </a></li><li class="hrm-recent-post "> <a class="link-post" href="https://thp.org.vn/thang-tri-nam-duoc/" title="Permalink to Thăng Trĩ Nam Dược có hiệu quả không? Giá bao nhiêu tiền" rel="bookmark"> <img width="80" height="80" src="https://thp.org.vn/wp-content/uploads/2020/09/thang-tri-nam-duoc-80x80.jpg" class="attachment-recent-thumbnail size-recent-thumbnail wp-post-image" alt="Thăng Trĩ Nam Dược" loading="lazy" srcset="https://thp.org.vn/wp-content/uploads/2020/09/thang-tri-nam-duoc-80x80.jpg 80w, https://thp.org.vn/wp-content/uploads/2020/09/thang-tri-nam-duoc-300x300.jpg 300w, https://thp.org.vn/wp-content/uploads/2020/09/thang-tri-nam-duoc-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Thăng Trĩ Nam Dược có hiệu quả không? Giá bao nhiêu tiền 12"><div class="hrm-text"> <span class="hrm-title">Thăng Trĩ Nam Dược có hiệu quả không? Giá bao nhiêu tiền</span><div class="date-detail"> <span class="meta-post-wg"><i class="fa fa-calendar"></i><time class="hrm-date" datetime="2020-09-23T09:53:02+07:00">23/09/2020</time></span></div></div> </a></li><li class="hrm-recent-post "> <a class="link-post" href="https://thp.org.vn/benh-tri-co-uong-bia-duoc-khong/" title="Permalink to Bệnh trĩ có uống bia được không, uống rượu được không?" rel="bookmark"> <img width="80" height="80" src="https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-uong-bia-duoc-khong-80x80.jpg" class="attachment-recent-thumbnail size-recent-thumbnail wp-post-image" alt="Bệnh trĩ uống bia được không" loading="lazy" srcset="https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-uong-bia-duoc-khong-80x80.jpg 80w, https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-uong-bia-duoc-khong-300x300.jpg 300w, https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-uong-bia-duoc-khong-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Bệnh trĩ có uống bia được không, uống rượu được không? 13"><div class="hrm-text"> <span class="hrm-title">Bệnh trĩ có uống bia được không, uống rượu được không?</span><div class="date-detail"> <span class="meta-post-wg"><i class="fa fa-calendar"></i><time class="hrm-date" datetime="2020-09-22T08:16:33+07:00">22/09/2020</time></span></div></div> </a></li><li class="hrm-recent-post "> <a class="link-post" href="https://thp.org.vn/benh-tri-co-an-duoc-thit-ga-khong/" title="Permalink to Bệnh trĩ có ăn được thịt gà, thịt bò, thịt chó, hải sản không" rel="bookmark"> <img width="80" height="80" src="https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-co-an-duoc-thit-ga-80x80.jpg" class="attachment-recent-thumbnail size-recent-thumbnail wp-post-image" alt="Bệnh trĩ có ăn được thịt gà không" loading="lazy" srcset="https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-co-an-duoc-thit-ga-80x80.jpg 80w, https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-co-an-duoc-thit-ga-300x300.jpg 300w, https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-co-an-duoc-thit-ga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Bệnh trĩ có ăn được thịt gà, thịt bò, thịt chó, hải sản không 14"><div class="hrm-text"> <span class="hrm-title">Bệnh trĩ có ăn được thịt gà, thịt bò, thịt chó, hải sản không</span><div class="date-detail"> <span class="meta-post-wg"><i class="fa fa-calendar"></i><time class="hrm-date" datetime="2020-09-21T08:56:00+07:00">21/09/2020</time></span></div></div> </a></li><li class="hrm-recent-post "> <a class="link-post" href="https://thp.org.vn/benh-tri-co-nen-chay-bo/" title="Permalink to Bệnh trĩ có nên chạy bộ không, khi chạy cần chú ý gì?" rel="bookmark"> <img width="80" height="80" src="https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-co-nen-chay-bo-80x80.jpg" class="attachment-recent-thumbnail size-recent-thumbnail wp-post-image" alt="Bị trĩ có nên chạy bộ không?" loading="lazy" srcset="https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-co-nen-chay-bo-80x80.jpg 80w, https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-co-nen-chay-bo-300x300.jpg 300w, https://thp.org.vn/wp-content/uploads/2020/09/benh-tri-co-nen-chay-bo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Bệnh trĩ có nên chạy bộ không, khi chạy cần chú ý gì? 15"><div class="hrm-text"> <span class="hrm-title">Bệnh trĩ có nên chạy bộ không, khi chạy cần chú ý gì?</span><div class="date-detail"> <span class="meta-post-wg"><i class="fa fa-calendar"></i><time class="hrm-date" datetime="2020-09-21T08:37:26+07:00">21/09/2020</time></span></div></div> </a></li><li class="hrm-recent-post "> <a class="link-post" href="https://thp.org.vn/bi-tri-co-nen-an-sua-chua/" title="Permalink to Bị trĩ có nên ăn sữa chua không? Những thực phẩm tốt cho người bệnh trĩ" rel="bookmark"> <img width="80" height="80" src="https://thp.org.vn/wp-content/uploads/2020/09/bi-tri-co-nen-an-sua-chua-khong-80x80.jpg" class="attachment-recent-thumbnail size-recent-thumbnail wp-post-image" alt="Bi-tri-co-nen-an-sua-chua-khong" loading="lazy" srcset="https://thp.org.vn/wp-content/uploads/2020/09/bi-tri-co-nen-an-sua-chua-khong-80x80.jpg 80w, https://thp.org.vn/wp-content/uploads/2020/09/bi-tri-co-nen-an-sua-chua-khong-300x300.jpg 300w, https://thp.org.vn/wp-content/uploads/2020/09/bi-tri-co-nen-an-sua-chua-khong-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Bị trĩ có nên ăn sữa chua không? Những thực phẩm tốt cho người bệnh trĩ 16"><div class="hrm-text"> <span class="hrm-title">Bị trĩ có nên ăn sữa chua không? Những thực phẩm tốt cho người bệnh trĩ</span><div class="date-detail"> <span class="meta-post-wg"><i class="fa fa-calendar"></i><time class="hrm-date" datetime="2020-09-20T14:14:59+07:00">20/09/2020</time></span></div></div> </a></li><li class="hrm-recent-post "> <a class="link-post" href="https://thp.org.vn/sau-mo-tri-bi-di-ngoai-ra-mau/" title="Permalink to Sau mổ trĩ bị đi ngoài ra máu có sao không, phải làm sau để hết" rel="bookmark"> <img width="80" height="80" src="https://thp.org.vn/wp-content/uploads/2020/09/sau-mo-tri-bi-di-ngoai-ra-mau-80x80.jpg" class="attachment-recent-thumbnail size-recent-thumbnail wp-post-image" alt="Nguyên nhân sau mổ trĩ bị đi ngoài ra máu" loading="lazy" srcset="https://thp.org.vn/wp-content/uploads/2020/09/sau-mo-tri-bi-di-ngoai-ra-mau-80x80.jpg 80w, https://thp.org.vn/wp-content/uploads/2020/09/sau-mo-tri-bi-di-ngoai-ra-mau-300x300.jpg 300w, https://thp.org.vn/wp-content/uploads/2020/09/sau-mo-tri-bi-di-ngoai-ra-mau-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Sau mổ trĩ bị đi ngoài ra máu có sao không, phải làm sau để hết 17"><div class="hrm-text"> <span class="hrm-title">Sau mổ trĩ bị đi ngoài ra máu có sao không, phải làm sau để hết</span><div class="date-detail"> <span class="meta-post-wg"><i class="fa fa-calendar"></i><time class="hrm-date" datetime="2020-09-20T07:56:44+07:00">20/09/2020</time></span></div></div> </a></li><li class="hrm-recent-post "> <a class="link-post" href="https://thp.org.vn/cat-tri-bao-lau-thi-di-lam-duoc/" title="Permalink to Cắt trĩ bao lâu thì đi làm được, sau mổ trĩ nên làm gì nhanh lành" rel="bookmark"> <img width="80" height="80" src="https://thp.org.vn/wp-content/uploads/2020/09/cat-tri-bao-lau-thi-di-lam-duoc-80x80.jpg" class="attachment-recent-thumbnail size-recent-thumbnail wp-post-image" alt="Cắt trĩ bao lâu thì đi làm được" loading="lazy" srcset="https://thp.org.vn/wp-content/uploads/2020/09/cat-tri-bao-lau-thi-di-lam-duoc-80x80.jpg 80w, https://thp.org.vn/wp-content/uploads/2020/09/cat-tri-bao-lau-thi-di-lam-duoc-300x300.jpg 300w, https://thp.org.vn/wp-content/uploads/2020/09/cat-tri-bao-lau-thi-di-lam-duoc-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Cắt trĩ bao lâu thì đi làm được, sau mổ trĩ nên làm gì nhanh lành 18"><div class="hrm-text"> <span class="hrm-title">Cắt trĩ bao lâu thì đi làm được, sau mổ trĩ nên làm gì nhanh lành</span><div class="date-detail"> <span class="meta-post-wg"><i class="fa fa-calendar"></i><time class="hrm-date" datetime="2020-09-19T13:55:25+07:00">19/09/2020</time></span></div></div> </a></li></ul></div></aside><!-- #secondary --></div></div></div><!-- #content --><footer id="colophon" class="site-footer" role="contentinfo"><div class="footer-top"><div class="container"><div class="row"><div id="footer-sidebar-1" class="footer-sidebar col-md-4"><div id="text-8" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-860" src="https://thp.org.vn/wp-content/uploads/2020/08/logoTHP-1.png" alt="" width="83" height="37" srcset="https://thp.org.vn/wp-content/uploads/2020/08/logoTHP-1.png 83w, https://thp.org.vn/wp-content/uploads/2020/08/logoTHP-1-80x37.png 80w" sizes="(max-width: 83px) 100vw, 83px" /><br /> <a href="https://thp.org.vn/"><strong>THP</strong></a> cổng thông tin bệnh trĩ, nơi chia sẻ các kiến thức liên quan tới bệnh trĩ nội , trĩ ngoại , trĩ hỗn hợp.. với đội ngũ bác sĩ đầu ngành trong và ngoài nước .Là website trực thuộc nhà thuốc AD</p></div></div></div><div id="footer-sidebar-2" class="footer-sidebar col-md-4"><div id="text-9" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="textwidget"><p>Website không phải thuộc Đài Phát thanh &#8211; Truyền hình Hải Phòng, nếu bạn muốn tìm kiếm thông tin về đơn vị này có thể liên hệ :</p><ul><li>Đài Phát thanh &#8211; Truyền hình Hải Phòng</li><li>Địa chỉ : Số 2, đường Nguyễn Bình,phường Kênh Dương, quận Lê Chân, thành phố Hải Phòng</li><li>Số điện thoại : 02253847324</li></ul></div></div></div><div id="footer-sidebar-3" class="footer-sidebar col-md-4"><div id="nav_menu-2" class="widget-odd widget-first widget-1 widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-851"><a rel="nofollow" href="https://thp.org.vn/chinh-sach-bao-mat/">Chính sách bảo mật</a></li><li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a rel="nofollow" href="https://thp.org.vn/gioi-thieu/">Giới thiệu</a></li><li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853"><a rel="nofollow" href="https://thp.org.vn/lien-he/">Liên hệ</a></li></ul></div></div><div id="nav_menu-3" class="widget-even widget-last widget-2 widget widget_nav_menu"><div class="menu-1-container"><ul id="menu-1" class="menu"><li id="menu-item-854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-854"><a rel="nofollow" href="https://www.facebook.com/Thpcongthongtinbenhtri">Facebook</a></li><li id="menu-item-855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855"><a rel="nofollow" href="https://www.youtube.com/channel/UCO-uAwxh5bAATJEkW6nyI_g">Youtube</a></li><li id="menu-item-856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856"><a rel="nofollow" href="https://www.instagram.com/thpcongthongtinbenhtri/">Instagram</a></li><li id="menu-item-857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-857"><a rel="nofollow" href="https://www.pinterest.com/thpcongthongtinbenhtri/">Pinterest</a></li></ul></div></div></div></div></div></div><!-- footer-top --><div class="footer-bottom"><div class="container"><div class="row"><div class="site-info col-md-12"> Copyright © 2020 Bản quyền THP  - <a href="//www.dmca.com/Protection/Status.aspx?ID=6160c8ef-5af5-47e1-a7cb-a8f386665d1f" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_copyright_protected150c.png?ID=6160c8ef-5af5-47e1-a7cb-a8f386665d1f"  alt="DMCA.com Protection Status" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script> </br><small>Website là TRANG THÔNG TIN TRUYỀN THÔNG NỘI BỘ CỦA NHÀ THUỐC - Các bài viết trên trang chỉ có tính chất tham khảo, không thay thế cho việc chẩn đoán hoặc điều trị.</small></div></div></div></div> </footer><!-- #colophon --></div><!-- #page --><div id="topcontrol" class="icon-up-open" title="Scroll To Top"> <i class="fa fa-angle-up"></i></div><div class="action-desktop d-none d-sm-block d-md-block"><ul class="nav justify-content-between"><li class="nav-item btn-home"> <a class="nav-link" href="https://thp.org.vn"> <i class="fa fa-home" aria-hidden="true"></i> <span>Trang chủ</span> </a></li><li class="nav-item btn-facebook"> <a class="nav-link" href="https://www.facebook.com/sharer/sharer.php?u=https://thp.org.vn/thuoc-prctolog/" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> <span>Chia sẻ</span> </a></li><li class="nav-item btn-comments"> <a class="nav-link" href="#"> <i class="fa fa-comments" aria-hidden="true"></i> <span>Bình luận</span> <span class="number"> 0 </span> </a></li><li class="nav-item extension"> <span class="button-wrap btn-top"> <i class="fa fa-angle-double-up" aria-hidden="true"></i> <span>Top</span> </span></li></ul></div><div class="action-mobile action-mobile-post"><ul class="nav"><li class="nav-item btn-popular"> <a class="nav-link" href="https://www.facebook.com/sharer/sharer.php?u=https://thp.org.vn/thuoc-prctolog/"> <i class="fa fa-share-alt" aria-hidden="true"></i> <span>Chia sẻ</span> </a></li><li class="nav-item notif btn-comments"> <a href="#" class="button-wrap"> <i class="fa fa-comments" aria-hidden="true"></i> <span>Bình luận</span> <span class="number"> 0 </span> </a></li><li class="nav-item button-toggler-cat"> <a class="nav-link" href="#"> <i class="fa fa-bars" aria-hidden="true"></i> <span>Danh mục</span> </a></li><li class="nav-item extension"> <a href="#" class="button-wrap btn-top"> <i class="fa fa-angle-double-up" aria-hidden="true"></i> <span>Top</span> </a></li></ul></div> <script >jQuery(document).ready(function($) {
		var dem = '0';
    $('.comments-area .comments-title').html('<b>Bình luận</b> ('+dem+')');
	});</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-154436684-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154436684-1');</script> <div class="phonering-alo-phone phonering-alo-green phonering-alo-show" id="phonering-alo-phoneIcon" ><div class="phonering-alo-ph-circle"></div><div class="phonering-alo-ph-circle-fill"></div><div class="phonering-alo-ph-img-circle"> <a href="tel:" class="pps-btn-img " title="Liên hệ"> <img src="https://i.imgur.com/v8TniL3.png" alt="Liên hệ" width="50"
onmouseover="this.src='https://i.imgur.com/v8TniL3.png';"
onmouseout="this.src='https://i.imgur.com/v8TniL3.png';"> </a></div></div><div class="mobile-hotline" id="mobile-hotline"> <a href="tel:" title="tel:"> <span class="text-hotline"></span> </a></div> <!--[if lte IE 9]> <script>(function($) {
					$(document).ready(function() {
						$( '#ftwp-container' ).addClass( 'ftwp-ie9' );
					});
				})(jQuery);</script> <![endif]--> <script type='text/javascript' id='fvm-footer-0-js-extra'>/*  */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/thp.org.vn\/wp-admin\/admin-ajax.php","nonce":"e98d94c3f3"};
var fixedtocOption = {"showAdminbar":"","inOutEffect":"zoom","isNestedList":"1","isColExpList":"1","showColExpIcon":"1","isAccordionList":"","isQuickMin":"1","isEscMin":"1","isEnterMax":"1","fixedMenu":"","scrollOffset":"10","fixedOffsetX":"10","fixedOffsetY":"0","fixedPosition":"middle-right","contentsFixedHeight":"","inPost":"1","contentsFloatInPost":"none","contentsWidthInPost":"250","contentsHeightInPost":"","inWidget":"","fixedWidget":"","triggerBorder":"medium","contentsBorder":"medium","triggerSize":"36","debug":"0","contentsColexpInit":"1"};
/*  */</script> <script type='text/javascript' src='https://thp.org.vn/wp-content/uploads/cache/fvm/1599537097/out/footer-9bb44f2bf7890fbcdb7e35ff7b9fc77e5f344c0e.min.js' id='fvm-footer-0-js'></script> </body></html>